<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="osN9edOLsSaieFLaXhFAQpJJpUnKmLFIh0rBEAGs-t9sztCy40lvPWEzie5Ff9pQt3aBp_zTi0b68kp-neNLbg=="><title>Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the &#039;Sasstex&#039; clothing factory in Gyumri, Shirak Province, Armenia - Photolure News Agency</title><meta name="description" content="Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the &#039;Sasstex&#039; clothing factory in Gyumri, Shirak Province, Armenia"><meta name="keywords" content="Prime Minister, Nikol Pashinyan, Sasstex, clothing factory, Gyumri, Shirak Province, Armenia"><meta name="robots" content="all"><meta property="og:title" content="Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the &#039;Sasstex&#039; clothing factory in Gyumri, Shirak Province, Armenia"><meta property="og:description" content="Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the &#039;Sasstex&#039; clothing factory in Gyumri, Shirak Province, Armenia"><meta property="og:image" content="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178002/original.jpg"><meta property="og:url" content="https://photolure.am/photoset/177993"><meta property="og:type" content="article"><link href="/minify/6240aa5a41f839079e9f837afbc8ce330e7d1660.css" rel="stylesheet"><script type="text/javascript">window.kvDatepicker_411a0d18 = {"format":"dd-M-yyyy","autoclose":true};
</script> <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss" /><link rel="icon" href="/favicon.ico?5" type="image/x-icon"><link href="http://photolure.am/asset/images/apple-touch-icon.png" rel="apple-touch-icon" /><style>
#hideAll
{
position: fixed;
left: 0px;
right: 0px;
padding: 20px;
box-sizing: border-box;
text-align: right;
top: 0px;
bottom: 0px;
height: 100vh;
background-color: white;
z-index: 10004; /* Higher than anything else in the document */
}
</style></head><body class="photoset"><div style="display: none" id="hideAll"><img src="/loader.gif" alt="loading"></div><script type="text/javascript">
document.getElementById("hideAll").style.display = "block";
</script><header><div class="logo"><a href="https://photolure.am/"><img src="/asset/images/logo-black.png" alt="Photolure News Agency"> </a></div><div class="menu_search"><div class="social"><ul><li><a href="https://photolure.am/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/pages/Photolure-News-Agency/183647878336703" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/photolure" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/photolure" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul></div><div class="icon"><span></span></div><div class="mobile"><div class="menu"><ul id="w0" class="links nav"><li><a href="/archive">Archive</a></li><li><a href="/photographer">Photographers</a></li><li><a href="/about-us">About us</a></li><li><a href="/contact">Contact us</a></li></ul> </div><div class="search"><div class="widget "><form class="search-form"><i class="fa fa-search" aria-hidden="true"></i><input type="text" placeholder="Search" value=""></form></div><div class="calendar"><span id="w1-kvdate" class="date" style="display:block"><input type="hidden" id="w1" class="krajee-datepicker form-control" name="dp_6" value="07-12-2018" data-datepicker-source="w1-kvdate" data-datepicker-type="6" data-krajee-kvDatepicker="kvDatepicker_411a0d18"><button type="button" class="fa fa-calendar"><i class="glyphicon glyphicon-calendar"></i></button></span> </div></div></div></div></header><div class="wrap"><div class="main_container"><div class="photo-set"><div class="date">
Friday, December 07 2018 </div><h1>
Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia </h1><hr><div class="week_reportage inner"><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/177995/original.jpg" data-lightbox="example-set" data-title="&lt;div class='image-detail'&gt;&lt;span&gt;Friday, December 07 2018&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Photographer&lt;/strong&gt;&lt;a href='https://photolure.am/photographer/3'&gt;Hayk Baghdasaryan&lt;/a&gt;&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Image Code&lt;/strong&gt;MHM0126477&lt;/span&gt;&lt;div class='separate'&gt;&lt;/div&gt;&lt;div class='description'&gt;Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&lt;/div&gt;&lt;div class='share'&gt;&lt;div class='fb'&gt;&lt;a href=&quot;http://www.facebook.com/share.php?u=https://photolure.am/photoset/177993?image=MHM0126477&amp;title=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&quot;&gt;&lt;i class='fa fa-facebook' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='tw'&gt;&lt;a href=&quot;http://twitter.com/intent/tweet?status=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia+https://photolure.am/photoset/177993&quot;&gt;&lt;i class='fa fa-twitter' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='gplus'&gt;&lt;a href=&quot;https://plus.google.com/share?url=https://photolure.am/photoset/177993?image=MHM0126477&quot;&gt;&lt;i class='fa fa-google-plus' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/177995/preview.jpg" alt="MHM0126477 - Photolure News Agency"> <span>Image Code: MHM0126477</span><div class="separate"></div><div class="title"><h3>Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia</h3></div></a></div></div><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/177994/original.jpg" data-lightbox="example-set" data-title="&lt;div class='image-detail'&gt;&lt;span&gt;Friday, December 07 2018&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Photographer&lt;/strong&gt;&lt;a href='https://photolure.am/photographer/3'&gt;Hayk Baghdasaryan&lt;/a&gt;&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Image Code&lt;/strong&gt;MHM0126478&lt;/span&gt;&lt;div class='separate'&gt;&lt;/div&gt;&lt;div class='description'&gt;Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&lt;/div&gt;&lt;div class='share'&gt;&lt;div class='fb'&gt;&lt;a href=&quot;http://www.facebook.com/share.php?u=https://photolure.am/photoset/177993?image=MHM0126478&amp;title=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&quot;&gt;&lt;i class='fa fa-facebook' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='tw'&gt;&lt;a href=&quot;http://twitter.com/intent/tweet?status=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia+https://photolure.am/photoset/177993&quot;&gt;&lt;i class='fa fa-twitter' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='gplus'&gt;&lt;a href=&quot;https://plus.google.com/share?url=https://photolure.am/photoset/177993?image=MHM0126478&quot;&gt;&lt;i class='fa fa-google-plus' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/177994/preview.jpg" alt="MHM0126478 - Photolure News Agency"> <span>Image Code: MHM0126478</span><div class="separate"></div><div class="title"><h3>Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia</h3></div></a></div></div><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178002/original.jpg" data-lightbox="example-set" data-title="&lt;div class='image-detail'&gt;&lt;span&gt;Friday, December 07 2018&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Photographer&lt;/strong&gt;&lt;a href='https://photolure.am/photographer/3'&gt;Hayk Baghdasaryan&lt;/a&gt;&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Image Code&lt;/strong&gt;MHM0126484&lt;/span&gt;&lt;div class='separate'&gt;&lt;/div&gt;&lt;div class='description'&gt;Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&lt;/div&gt;&lt;div class='share'&gt;&lt;div class='fb'&gt;&lt;a href=&quot;http://www.facebook.com/share.php?u=https://photolure.am/photoset/177993?image=MHM0126484&amp;title=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&quot;&gt;&lt;i class='fa fa-facebook' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='tw'&gt;&lt;a href=&quot;http://twitter.com/intent/tweet?status=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia+https://photolure.am/photoset/177993&quot;&gt;&lt;i class='fa fa-twitter' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='gplus'&gt;&lt;a href=&quot;https://plus.google.com/share?url=https://photolure.am/photoset/177993?image=MHM0126484&quot;&gt;&lt;i class='fa fa-google-plus' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178002/preview.jpg" alt="MHM0126484 - Photolure News Agency"> <span>Image Code: MHM0126484</span><div class="separate"></div><div class="title"><h3>Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia</h3></div></a></div></div><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178000/original.jpg" data-lightbox="example-set" data-title="&lt;div class='image-detail'&gt;&lt;span&gt;Friday, December 07 2018&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Photographer&lt;/strong&gt;&lt;a href='https://photolure.am/photographer/3'&gt;Hayk Baghdasaryan&lt;/a&gt;&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Image Code&lt;/strong&gt;MHM0126485&lt;/span&gt;&lt;div class='separate'&gt;&lt;/div&gt;&lt;div class='description'&gt;Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&lt;/div&gt;&lt;div class='share'&gt;&lt;div class='fb'&gt;&lt;a href=&quot;http://www.facebook.com/share.php?u=https://photolure.am/photoset/177993?image=MHM0126485&amp;title=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&quot;&gt;&lt;i class='fa fa-facebook' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='tw'&gt;&lt;a href=&quot;http://twitter.com/intent/tweet?status=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia+https://photolure.am/photoset/177993&quot;&gt;&lt;i class='fa fa-twitter' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='gplus'&gt;&lt;a href=&quot;https://plus.google.com/share?url=https://photolure.am/photoset/177993?image=MHM0126485&quot;&gt;&lt;i class='fa fa-google-plus' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178000/preview.jpg" alt="MHM0126485 - Photolure News Agency"> <span>Image Code: MHM0126485</span><div class="separate"></div><div class="title"><h3>Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia</h3></div></a></div></div><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178001/original.jpg" data-lightbox="example-set" data-title="&lt;div class='image-detail'&gt;&lt;span&gt;Friday, December 07 2018&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Photographer&lt;/strong&gt;&lt;a href='https://photolure.am/photographer/3'&gt;Hayk Baghdasaryan&lt;/a&gt;&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Image Code&lt;/strong&gt;MHM0126486&lt;/span&gt;&lt;div class='separate'&gt;&lt;/div&gt;&lt;div class='description'&gt;Acting RA Prime Minister Nikol Pashinyan attends the opening of 'Sastex' clothing factory in Gyumri, Shirak Province, Armenia&lt;/div&gt;&lt;div class='share'&gt;&lt;div class='fb'&gt;&lt;a href=&quot;http://www.facebook.com/share.php?u=https://photolure.am/photoset/177993?image=MHM0126486&amp;title=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&quot;&gt;&lt;i class='fa fa-facebook' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='tw'&gt;&lt;a href=&quot;http://twitter.com/intent/tweet?status=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia+https://photolure.am/photoset/177993&quot;&gt;&lt;i class='fa fa-twitter' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='gplus'&gt;&lt;a href=&quot;https://plus.google.com/share?url=https://photolure.am/photoset/177993?image=MHM0126486&quot;&gt;&lt;i class='fa fa-google-plus' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178001/preview.jpg" alt="MHM0126486 - Photolure News Agency"> <span>Image Code: MHM0126486</span><div class="separate"></div><div class="title"><h3>Acting RA Prime Minister Nikol Pashinyan attends the opening of 'Sastex' clothing factory in Gyumri, Shirak Province, Armenia</h3></div></a></div></div><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178003/original.jpg" data-lightbox="example-set" data-title="&lt;div class='image-detail'&gt;&lt;span&gt;Friday, December 07 2018&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Photographer&lt;/strong&gt;&lt;a href='https://photolure.am/photographer/3'&gt;Hayk Baghdasaryan&lt;/a&gt;&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Image Code&lt;/strong&gt;MHM0126487&lt;/span&gt;&lt;div class='separate'&gt;&lt;/div&gt;&lt;div class='description'&gt;Opening of 'Sastex' clothing factory took place in Gyumri, Shirak Province, Armenia&lt;/div&gt;&lt;div class='share'&gt;&lt;div class='fb'&gt;&lt;a href=&quot;http://www.facebook.com/share.php?u=https://photolure.am/photoset/177993?image=MHM0126487&amp;title=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&quot;&gt;&lt;i class='fa fa-facebook' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='tw'&gt;&lt;a href=&quot;http://twitter.com/intent/tweet?status=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia+https://photolure.am/photoset/177993&quot;&gt;&lt;i class='fa fa-twitter' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='gplus'&gt;&lt;a href=&quot;https://plus.google.com/share?url=https://photolure.am/photoset/177993?image=MHM0126487&quot;&gt;&lt;i class='fa fa-google-plus' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178003/preview.jpg" alt="MHM0126487 - Photolure News Agency"> <span>Image Code: MHM0126487</span><div class="separate"></div><div class="title"><h3>Opening of 'Sastex' clothing factory took place in Gyumri, Shirak Province, Armenia</h3></div></a></div></div><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178004/original.jpg" data-lightbox="example-set" data-title="&lt;div class='image-detail'&gt;&lt;span&gt;Friday, December 07 2018&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Photographer&lt;/strong&gt;&lt;a href='https://photolure.am/photographer/3'&gt;Hayk Baghdasaryan&lt;/a&gt;&lt;/span&gt;&lt;span&gt;&lt;strong&gt;Image Code&lt;/strong&gt;MHM0126488&lt;/span&gt;&lt;div class='separate'&gt;&lt;/div&gt;&lt;div class='description'&gt;Opening of 'Sastex' clothing factory took place in Gyumri, Shirak Province, Armenia&lt;/div&gt;&lt;div class='share'&gt;&lt;div class='fb'&gt;&lt;a href=&quot;http://www.facebook.com/share.php?u=https://photolure.am/photoset/177993?image=MHM0126488&amp;title=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia&quot;&gt;&lt;i class='fa fa-facebook' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='tw'&gt;&lt;a href=&quot;http://twitter.com/intent/tweet?status=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia+https://photolure.am/photoset/177993&quot;&gt;&lt;i class='fa fa-twitter' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class='gplus'&gt;&lt;a href=&quot;https://plus.google.com/share?url=https://photolure.am/photoset/177993?image=MHM0126488&quot;&gt;&lt;i class='fa fa-google-plus' aria-hidden='true'&gt;&lt;/i&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177993/178004/preview.jpg" alt="MHM0126488 - Photolure News Agency"> <span>Image Code: MHM0126488</span><div class="separate"></div><div class="title"><h3>Opening of 'Sastex' clothing factory took place in Gyumri, Shirak Province, Armenia</h3></div></a></div></div></div><div class="clear"></div><div class="clear"></div><div class="navigation"><div class="prev"><a href="https://photolure.am/photoset/177996"><div><i class="fa fa-angle-left" aria-hidden="true"></i><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177996/177998/preview.jpg" alt="Gagik Muradyan made a covenant walking barefoot over 31 days in Armenia and Artsakh to commemorate the 30th anniversary of Spitak’s earthquake - Photolure News Agency"> </div><div><span>Friday, December 07 2018</span><h3>Gagik Muradyan made a covenant walking barefoot over 31 days in Armenia and Artsakh to commemorate the 30th anniversary of Spitak’s earthquake</h3></div></a></div><div class="next"><a href="https://photolure.am/photoset/177987"><div><span>Friday, December 07 2018</span><h3>RA Ministry of Emergency Situations holds military exercises in Gyumri, Shirak Province, Armenia</h3></div><div><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/177987/177991/preview.jpg" alt="RA Ministry of Emergency Situations holds military exercises in Gyumri, Shirak Province, Armenia - Photolure News Agency"> <i class="fa fa-angle-right" aria-hidden="true"></i></div></a></div></div><div class="clear"></div></div></div></div><footer><div class="logo"><a href="https://photolure.am/"><img src="/asset/images/logo.png" alt="Photolure News Agency"> </a></div><div class="menu"><ul id="w2" class="links nav"><li><a href="/archive">Archive</a></li><li><a href="/photographer">Photographers</a></li><li><a href="/about-us">About us</a></li><li><a href="/contact">Contact us</a></li></ul> </div><div class="social"><ul><li><a href="https://www.facebook.com/pages/Photolure-News-Agency/183647878336703" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/photolure" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/photolure" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul><div>
© 2002 - 2018 Photolure<br>
All rights reserved
</div></div></footer><div class="social_share"><div class="rss"><a href="https://photolure.am/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i><div class="icon">Subscribe</div></a></div><div class='fb'><a href="http://www.facebook.com/share.php?u=https://photolure.am/photoset/177993&title=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia"><i class="fa fa-facebook" aria-hidden="true"></i><div class="icon">Share</div></a></div><div class='tw'><a href="http://twitter.com/intent/tweet?status=Acting RA Prime Minister Nikol Pashinyan attended the groundbreaking ceremony of the 'Sasstex' clothing factory in Gyumri, Shirak Province, Armenia+https://photolure.am/photoset/177993"><i class="fa fa-twitter" aria-hidden="true"></i><div class="icon">Tweet</div></a></div><div class='gplus'><a href="https://plus.google.com/share?url=https://photolure.am/photoset/177993"><i class="fa fa-google-plus" aria-hidden="true"></i><div class="icon">Share</div></a></div></div><div class="facebook_page"><div class="tab">
facebook
</div><div class="widget"></div></div><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46640528-1', 'auto');
ga('send', 'pageview');
</script><script src="/minify/004c627c25df556c4d294af27d38d50e14863006.js"></script><script type="text/javascript">jQuery(document).ready(function () {
$(function() {
if($(window).width() <= 800){
$('.item a').click(function(e){
e.stopPropagation();
e.preventDefault();
});
}
});
jQuery.fn.kvDatepicker.dates={};
if (jQuery('#w1').data('kvDatepicker')) { jQuery('#w1').kvDatepicker('destroy'); }
jQuery('#w1-kvdate').kvDatepicker(kvDatepicker_411a0d18);
jQuery('#w1-kvdate').on('changeDate', function(e) { needtochangeexpirydate(e); });
});</script></body></html>