<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="S83trZvZ170X4D0bxclJpuIlWqI0CVws2YyOHQNnnbkTBZ9NFFyQVGDvPTpLz3d1iiJfxik_lhp-Iv0LpN-2mg=="><title>Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club - Photolure News Agency</title><meta name="description" content="Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club"><meta name="keywords" content="Writer, Karine Khodikyan, Yerevan State Puppet Theatre, H. Tumanyan, Ruben Babayan, Hayeli press club"><meta name="robots" content="all"><meta property="og:title" content="Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club"><meta property="og:description" content="Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club"><meta property="og:image" content="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/155399/155400/original.jpg"><meta property="og:url" content="http://photolure.am/photoset/155399"><meta property="og:type" content="article"><link href="/minify/890f56c88ccea3acca3a64868185239021a7a603.css" rel="stylesheet"><script type="text/javascript">window.kvDatepicker_411a0d18 = {"format":"dd-M-yyyy","autoclose":true};
</script> <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss" /><link rel="icon" href="/favicon.ico?5" type="image/x-icon"><link href="http://photolure.am/asset/images/apple-touch-icon.png" rel="apple-touch-icon" /><style>
#hideAll
{
position: fixed;
left: 0px;
right: 0px;
padding: 20px;
box-sizing: border-box;
text-align: right;
top: 0px;
bottom: 0px;
height: 100vh;
background-color: white;
z-index: 10004; /* Higher than anything else in the document */
}
</style></head><body class="photoset"><div style="display: none" id="hideAll"><img src="/loader.gif" alt="loading"></div><script type="text/javascript">
document.getElementById("hideAll").style.display = "block";
</script><header><div class="logo"><a href="http://photolure.am/"><img src="/asset/images/logo-black.png" alt="Photolure News Agency"> </a></div><div class="menu_search"><div class="social"><ul><li><a href="http://photolure.am/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/pages/Photolure-News-Agency/183647878336703" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/photolure" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/photolure" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul></div><div class="icon"><span></span></div><div class="mobile"><div class="menu"><ul id="w0" class="links nav"><li><a href="/archive">Archive</a></li><li><a href="/photographer">Photographers</a></li><li><a href="/about-us">About us</a></li><li><a href="/contact">Contact us</a></li></ul> </div><div class="search"><div class="widget "><form class="search-form"><i class="fa fa-search" aria-hidden="true"></i><input type="text" placeholder="Search" value=""></form></div><div class="calendar"><span id="w1-kvdate" class="date" style="display:block"><input type="hidden" id="w1" class="krajee-datepicker form-control" name="dp_6" value="25-01-2018" data-datepicker-source="w1-kvdate" data-datepicker-type="6" data-krajee-kvDatepicker="kvDatepicker_411a0d18"><button type="button" class="fa fa-calendar"><i class="glyphicon glyphicon-calendar"></i></button></span> </div></div></div></div></header><div class="wrap"><div class="main_container"><div class="photo-set"><div class="date">
Wednesday, January 24 2018 </div><h1>
Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club </h1><hr><div class="week_reportage inner"><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/155399/155400/original.jpg" data-lightbox="example-set" data-title="<div class='image-detail'><span>Wednesday, January 24 2018</span><span><strong>Photographer</strong><a href='http://photolure.am/photographer/3'>Hayk Baghdasaryan</a></span><span><strong>Image Code</strong>MHM0119055</span><div class='separate'></div><div class='description'>Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club</div><div class='share'><div class='fb'><a href='http://www.facebook.com/share.php?u='http://photolure.am/photoset/155399?image=MHM0119055&title=Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club'><i class='fa fa-facebook' aria-hidden='true'></i></a></div><div class='tw'><a href='http://twitter.com/intent/tweet?status='Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club+http://photolure.am/photoset/155399?image=MHM0119055&title=Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club'><i class='fa fa-twitter' aria-hidden='true'></i></a></div><div class='gplus'><a href='https://plus.google.com/share?url='Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club+http://photolure.am/photoset/155399?image=MHM0119055'><i class='fa fa-google-plus' aria-hidden='true'></i></a></div></div></div>"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/155399/155400/preview.jpg" alt="MHM0119055 - Photolure News Agency"> <span>Image Code: MHM0119055</span><div class="separate"></div><div class="title"><h3>Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club</h3></div></a></div></div><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/155399/155401/original.jpg" data-lightbox="example-set" data-title="<div class='image-detail'><span>Wednesday, January 24 2018</span><span><strong>Photographer</strong><a href='http://photolure.am/photographer/3'>Hayk Baghdasaryan</a></span><span><strong>Image Code</strong>MHM0119056</span><div class='separate'></div><div class='description'>Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club</div><div class='share'><div class='fb'><a href='http://www.facebook.com/share.php?u='http://photolure.am/photoset/155399?image=MHM0119056&title=Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club'><i class='fa fa-facebook' aria-hidden='true'></i></a></div><div class='tw'><a href='http://twitter.com/intent/tweet?status='Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club+http://photolure.am/photoset/155399?image=MHM0119056&title=Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club'><i class='fa fa-twitter' aria-hidden='true'></i></a></div><div class='gplus'><a href='https://plus.google.com/share?url='Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club+http://photolure.am/photoset/155399?image=MHM0119056'><i class='fa fa-google-plus' aria-hidden='true'></i></a></div></div></div>"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/155399/155401/preview.jpg" alt="MHM0119056 - Photolure News Agency"> <span>Image Code: MHM0119056</span><div class="separate"></div><div class="title"><h3>Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club</h3></div></a></div></div><div class='item'><div><a class="example-image-link" href="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/155399/155402/original.jpg" data-lightbox="example-set" data-title="<div class='image-detail'><span>Wednesday, January 24 2018</span><span><strong>Photographer</strong><a href='http://photolure.am/photographer/3'>Hayk Baghdasaryan</a></span><span><strong>Image Code</strong>MHM0119057</span><div class='separate'></div><div class='description'>Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club</div><div class='share'><div class='fb'><a href='http://www.facebook.com/share.php?u='http://photolure.am/photoset/155399?image=MHM0119057&title=Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club'><i class='fa fa-facebook' aria-hidden='true'></i></a></div><div class='tw'><a href='http://twitter.com/intent/tweet?status='Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club+http://photolure.am/photoset/155399?image=MHM0119057&title=Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club'><i class='fa fa-twitter' aria-hidden='true'></i></a></div><div class='gplus'><a href='https://plus.google.com/share?url='Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club+http://photolure.am/photoset/155399?image=MHM0119057'><i class='fa fa-google-plus' aria-hidden='true'></i></a></div></div></div>"><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/155399/155402/preview.jpg" alt="MHM0119057 - Photolure News Agency"> <span>Image Code: MHM0119057</span><div class="separate"></div><div class="title"><h3>Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club</h3></div></a></div></div></div><div class="clear"></div><div class="clear"></div><div class="navigation"><div class="prev"></div><div class="next"><a href="http://photolure.am/photoset/155379"><div><span>Wednesday, January 24 2018</span><h3>Chairperson of the Armenian National Consumers' Association Melita Hakobyan and head of the Academy Monitoring Department Ruben Haytyan are guests in Hayeli press club</h3></div><div><img src="https://cdn-images.nyc3.digitaloceanspaces.com/photolure/155379/155381/preview.jpg" alt="Chairperson of the Armenian National Consumers&#039; Association Melita Hakobyan and head of the Academy Monitoring Department Ruben Haytyan are guests in Hayeli press club - Photolure News Agency"> <i class="fa fa-angle-right" aria-hidden="true"></i></div></a></div></div><div class="clear"></div></div></div></div><footer><div class="logo"><a href="http://photolure.am/"><img src="/asset/images/logo.png" alt="Photolure News Agency"> </a></div><div class="menu"><ul id="w2" class="links nav"><li><a href="/archive">Archive</a></li><li><a href="/photographer">Photographers</a></li><li><a href="/about-us">About us</a></li><li><a href="/contact">Contact us</a></li></ul> </div><div class="social"><ul><li><a href="https://www.facebook.com/pages/Photolure-News-Agency/183647878336703" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/photolure" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/photolure" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul><div>
© 2002 - 2018 Photolure<br>
All rights reserved
</div></div></footer><div class="social_share"><div class="rss"><a href="http://photolure.am/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i><div class="icon">Subscribe</div></a></div><div class='fb'><a href="http://www.facebook.com/share.php?u=http://photolure.am/photoset/155399&title=Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club"><i class="fa fa-facebook" aria-hidden="true"></i><div class="icon">Share</div></a></div><div class='tw'><a href="http://twitter.com/intent/tweet?status=Writer, dramatist Karine Khodikyan and director of the Yerevan State Puppet Theatre named after H. Tumanyan Ruben Babayan are guests in Hayeli press club+http://photolure.am/photoset/155399"><i class="fa fa-twitter" aria-hidden="true"></i><div class="icon">Tweet</div></a></div><div class='gplus'><a href="https://plus.google.com/share?url=http://photolure.am/photoset/155399"><i class="fa fa-google-plus" aria-hidden="true"></i><div class="icon">Share</div></a></div></div><div class="facebook_page"><div class="tab">
facebook
</div><div class="widget"></div></div><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46640528-1', 'auto');
ga('send', 'pageview');
</script><script src="/minify/004c627c25df556c4d294af27d38d50e14863006.js"></script><script type="text/javascript">jQuery(document).ready(function () {
$(function() {
if($(window).width() <= 800){
$('.item a').click(function(e){
e.stopPropagation();
e.preventDefault();
});
}
});
jQuery.fn.kvDatepicker.dates={};
if (jQuery('#w1').data('kvDatepicker')) { jQuery('#w1').kvDatepicker('destroy'); }
jQuery('#w1-kvdate').kvDatepicker(kvDatepicker_411a0d18);
jQuery('#w1-kvdate').on('changeDate', function(e) { needtochangeexpirydate(e); });
});</script></body></html>