<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no"><meta name="csrf-param" content="_csrf"><meta name="csrf-token" content="Lm4yaGFRRTNbOwsCLjIPBB9DRgsRHnJLbBsFLA4VA2lpD3YCAj9xeA=="><title>A protest action in memory of Artur Sargsyan who supplied food to the members of &#039;Sasna Tsrer&#039; group took place in Yerevan - Photolure News Agency</title><meta name="description" content="A protest action in memory of Artur Sargsyan who supplied food to the members of &#039;Sasna Tsrer&#039; group took place in Yerevan"><meta name="keywords" content="protest, action, memory, Artur Sargsyan, supplied food, Sasna Tsrer, Freedom Square"><meta name="robots" content="all"><meta property="og:title" content="A protest action in memory of Artur Sargsyan who supplied food to the members of &#039;Sasna Tsrer&#039; group took place in Yerevan"><meta property="og:description" content="A protest action in memory of Artur Sargsyan who supplied food to the members of &#039;Sasna Tsrer&#039; group took place in Yerevan"><meta property="og:image" content="http://photolure.am/uploads/photoset/102951/102963/original.jpg"><meta property="og:url" content="http://photolure.am/photoset/102951"><meta property="og:type" content="article"><link href="/minify/0fe8f60a8b8327c9a466aa23edeecb4775f5be91.css" rel="stylesheet"><script type="text/javascript">var kvDatepicker_411a0d18 = {"format":"dd-M-yyyy","autoclose":true};
</script> <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss"/><link rel="icon" href="/favicon.ico?5" type="image/x-icon"><link href="http://photolure.am/asset/images/apple-touch-icon.png" rel="apple-touch-icon"/><style>#hideAll{position:fixed;left:0px;right:0px;padding:20px;box-sizing:border-box;text-align:right;top:0px;bottom:0px;height:100vh;background-color:white;z-index:10004;}</style></head><body class="photoset"><div style="display: none" id="hideAll"><img src="/loader.gif" alt="loading"></div><script type="text/javascript">
document.getElementById("hideAll").style.display = "block";
</script><header><div class="logo"><a href="http://photolure.am/"><img src="/asset/images/logo-black.png" alt="Photolure News Agency"> </a></div><div class="menu_search"><div class="social"><ul><li><a href="http://photolure.am/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="https://www.facebook.com/pages/Photolure-News-Agency/183647878336703" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/photolure" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/photolure" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul></div><div class="icon"><span></span></div><div class="mobile"><div class="menu"><ul id="w0" class="links nav"><li><a href="/archive">Archive</a></li><li><a href="/photographer">Photographers</a></li><li><a href="/about-us">About us</a></li><li><a href="/contact">Contact us</a></li></ul> </div><div class="search"><div class="widget "><form class="search-form"><i class="fa fa-search" aria-hidden="true"></i><input type="text" placeholder="Search" value=""></form></div><div class="calendar"><span id="w1-kvdate" class="date" style="display:block"><input type="hidden" id="w1" class="krajee-datepicker form-control" name="dp_6" value="20-03-2017" data-datepicker-source="w1-kvdate" data-datepicker-type="6" data-krajee-kvDatepicker="kvDatepicker_411a0d18"><button type="button" class="fa fa-calendar"><i class="glyphicon glyphicon-calendar"></i></button></span> </div></div></div></div></header><div class="wrap"><div class="main_container"><div class="photo-set"><div class="date">
Sunday, March 19 2017 </div><h1>
A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan </h1><hr><div class="image_info photographer"><span>Photographer:</span><label></label></div><div class="image_info image_name"><span>Image Name:</span><label></label></div><div class="image_info image_description"><span>Image Description:</span><label></label></div><div class="sets"><div class="photos"><div class="item" data-image="MHM0112705" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102963/original.jpg" alt="MHM0112705 - Photolure News Agency"> </div><div class="item" data-image="MHM0112716" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102972/original.jpg" alt="MHM0112716 - Photolure News Agency"> </div><div class="item" data-image="MHM0112715" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102973/original.jpg" alt="MHM0112715 - Photolure News Agency"> </div><div class="item" data-image="MHM0112701" data-author="Hayk Baghdasaryan" data-desc="A protest sit-in in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place on French Square in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102958/original.jpg" alt="MHM0112701 - Photolure News Agency"> </div><div class="item" data-image="MHM0112695" data-author="Hayk Baghdasaryan" data-desc="A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place on Freedom Square"><img src="http://photolure.am/uploads/photoset/102951/102952/original.jpg" alt="MHM0112695 - Photolure News Agency"> </div><div class="item" data-image="MHM0112697" data-author="Hayk Baghdasaryan" data-desc="A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place on Freedom Square"><img src="http://photolure.am/uploads/photoset/102951/102953/original.jpg" alt="MHM0112697 - Photolure News Agency"> </div><div class="item" data-image="MHM0112700" data-author="Hayk Baghdasaryan" data-desc="A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place on Freedom Square"><img src="http://photolure.am/uploads/photoset/102951/102954/original.jpg" alt="MHM0112700 - Photolure News Agency"> </div><div class="item" data-image="MHM0112696" data-author="Hayk Baghdasaryan" data-desc="A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place on Freedom Square"><img src="http://photolure.am/uploads/photoset/102951/102955/original.jpg" alt="MHM0112696 - Photolure News Agency"> </div><div class="item" data-image="MHM0112698" data-author="Hayk Baghdasaryan" data-desc="A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place on Freedom Square"><img src="http://photolure.am/uploads/photoset/102951/102957/original.jpg" alt="MHM0112698 - Photolure News Agency"> </div><div class="item" data-image="MHM0112699" data-author="Hayk Baghdasaryan" data-desc="A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place on Freedom Square"><img src="http://photolure.am/uploads/photoset/102951/102956/original.jpg" alt="MHM0112699 - Photolure News Agency"> </div><div class="item" data-image="MHM0112702" data-author="Hayk Baghdasaryan" data-desc="A protest sit-in in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place on French Square in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102959/original.jpg" alt="MHM0112702 - Photolure News Agency"> </div><div class="item" data-image="MHM0112703" data-author="Hayk Baghdasaryan" data-desc="A protest march in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102960/original.jpg" alt="MHM0112703 - Photolure News Agency"> </div><div class="item" data-image="MHM0112704" data-author="Hayk Baghdasaryan" data-desc="A protest march in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102961/original.jpg" alt="MHM0112704 - Photolure News Agency"> </div><div class="item" data-image="MHM0112706" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102962/original.jpg" alt="MHM0112706 - Photolure News Agency"> </div><div class="item" data-image="MHM0112707" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102964/original.jpg" alt="MHM0112707 - Photolure News Agency"> </div><div class="item" data-image="MHM0112709" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102967/original.jpg" alt="MHM0112709 - Photolure News Agency"> </div><div class="item" data-image="MHM0112708" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102966/original.jpg" alt="MHM0112708 - Photolure News Agency"> </div><div class="item" data-image="MHM0112713" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102969/original.jpg" alt="MHM0112713 - Photolure News Agency"> </div><div class="item" data-image="MHM0112711" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102968/original.jpg" alt="MHM0112711 - Photolure News Agency"> </div><div class="item" data-image="MHM0112712" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102970/original.jpg" alt="MHM0112712 - Photolure News Agency"> </div><div class="item" data-image="MHM0112710" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102965/original.jpg" alt="MHM0112710 - Photolure News Agency"> </div><div class="item" data-image="MHM0112714" data-author="Hayk Baghdasaryan" data-desc="Clashes between policemen and protesters in support of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><img src="http://photolure.am/uploads/photoset/102951/102971/original.jpg" alt="MHM0112714 - Photolure News Agency"> </div></div><div class="thumbs"><div class="nano"><div class="nano-content"><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102963/preview.jpg" alt="MHM0112705 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102972/preview.jpg" alt="MHM0112716 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102973/preview.jpg" alt="MHM0112715 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102958/preview.jpg" alt="MHM0112701 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102952/preview.jpg" alt="MHM0112695 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102953/preview.jpg" alt="MHM0112697 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102954/preview.jpg" alt="MHM0112700 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102955/preview.jpg" alt="MHM0112696 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102957/preview.jpg" alt="MHM0112698 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102956/preview.jpg" alt="MHM0112699 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102959/preview.jpg" alt="MHM0112702 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102960/preview.jpg" alt="MHM0112703 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102961/preview.jpg" alt="MHM0112704 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102962/preview.jpg" alt="MHM0112706 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102964/preview.jpg" alt="MHM0112707 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102967/preview.jpg" alt="MHM0112709 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102966/preview.jpg" alt="MHM0112708 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102969/preview.jpg" alt="MHM0112713 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102968/preview.jpg" alt="MHM0112711 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102970/preview.jpg" alt="MHM0112712 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102965/preview.jpg" alt="MHM0112710 - Photolure News Agency"> </div><div class="item"><img src="http://photolure.am/uploads/photoset/102951/102971/preview.jpg" alt="MHM0112714 - Photolure News Agency"> </div></div></div></div></div><div class="clear"></div><div class="clear"></div><div class="navigation"><div class="prev"></div><div class="next"><a href="http://photolure.am/photoset/102946"><div><span>Sunday, March 19 2017</span><h3>'Ohanyan-Raffi-Oskanian' Alliance holds a pre-election meeting in Ajapnyak District</h3></div><div><img src="/cache/93e01434-preview-380x253-100-scale.jpg" alt="&#039;Ohanyan-Raffi-Oskanian&#039; Alliance holds a pre-election meeting in Ajapnyak District - Photolure News Agency"> <i class="fa fa-angle-right" aria-hidden="true"></i></div></a></div></div><div class="clear"></div></div></div></div><footer><div class="logo"><a href="http://photolure.am/"><img src="/asset/images/logo.png" alt="Photolure News Agency"> </a></div><div class="menu"><ul id="w2" class="links nav"><li><a href="/archive">Archive</a></li><li><a href="/photographer">Photographers</a></li><li><a href="/about-us">About us</a></li><li><a href="/contact">Contact us</a></li></ul> </div><div class="social"><ul><li><a href="https://www.facebook.com/pages/Photolure-News-Agency/183647878336703" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/photolure" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li><li><a href="http://instagram.com/photolure" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul><div>
© 2002 - 2017 Photolure<br>
All rights reserved
</div></div></footer><div class="social_share"><div class="rss"><a href="http://photolure.am/rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i><div class="icon">Subscribe</div></a></div><div class='fb'><a href="http://www.facebook.com/share.php?u=http://photolure.am/photoset/102951&title=A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan"><i class="fa fa-facebook" aria-hidden="true"></i><div class="icon">Share</div></a></div><div class='tw'><a href="http://twitter.com/intent/tweet?status=A protest action in memory of Artur Sargsyan who supplied food to the members of 'Sasna Tsrer' group took place in Yerevan+http://photolure.am/photoset/102951"><i class="fa fa-twitter" aria-hidden="true"></i><div class="icon">Tweet</div></a></div><div class='gplus'><a href="https://plus.google.com/share?url=http://photolure.am/photoset/102951"><i class="fa fa-google-plus" aria-hidden="true"></i><div class="icon">Share</div></a></div></div><div class="facebook_page"><div class="tab">
facebook
</div><div class="widget"><div id='fb-root'></div><div class="fb-page" data-href="http://facebook.com/PhotolureNewsAgency" data-height="400" data-width="300"></div><noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript> </div></div><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46640528-1', 'auto');
ga('send', 'pageview');
</script><script src="/minify/a00daf3857c426cadc61e87c2fbc708c96c08451.js"></script><script type="text/javascript">jQuery(document).ready(function () {
jQuery.fn.kvDatepicker.dates={};
if (jQuery('#w1').data('kvDatepicker')) { jQuery('#w1').kvDatepicker('destroy'); }
jQuery('#w1-kvdate').kvDatepicker(kvDatepicker_411a0d18);
jQuery('#w1-kvdate').on('changeDate', function(e) { needtochangeexpirydate(e); });
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id))
return;
js = d.createElement(s);
js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1657763614496579&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
});</script></body></html>